<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.lajornadazacatecas.com.mx/xmlrpc.php">

<title>La solución ahí está - La Jornada</title>

<!-- This site is optimized with the Yoast SEO plugin v3.2.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lajornadazacatecas.com.mx/archives/132" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La solución ahí está - La Jornada" />
<meta property="og:description" content="El día de ayer, al estar conduciendo cerca de las oficinas de Volaris, escuché un reporte sobre unas recomendaciones del Continue Reading" />
<meta property="og:url" content="http://www.lajornadazacatecas.com.mx/archives/132" />
<meta property="og:site_name" content="La Jornada" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2017-03-23T14:00:47+00:00" />
<meta property="article:modified_time" content="2017-03-21T19:20:28+00:00" />
<meta property="og:updated_time" content="2017-03-21T19:20:28+00:00" />
<meta property="og:image" content="http://www.lajornadazacatecas.com.mx/wp-content/uploads/2017/03/volaris.jpg" />
<meta property="og:image:width" content="644" />
<meta property="og:image:height" content="362" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El día de ayer, al estar conduciendo cerca de las oficinas de Volaris, escuché un reporte sobre unas recomendaciones del Continue Reading" />
<meta name="twitter:title" content="La solución ahí está - La Jornada" />
<meta name="twitter:image" content="http://www.lajornadazacatecas.com.mx/wp-content/uploads/2017/03/volaris.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Jornada &raquo; Feed" href="http://www.lajornadazacatecas.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="La Jornada &raquo; Comments Feed" href="http://www.lajornadazacatecas.com.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="La Jornada &raquo; La solución ahí está Comments Feed" href="http://www.lajornadazacatecas.com.mx/archives/132/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lajornadazacatecas.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bulan-plugins-style-css'  href='http://www.lajornadazacatecas.com.mx/wp-content/themes/bulan/assets/css/plugins.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bulan-style-css'  href='http://www.lajornadazacatecas.com.mx/wp-content/themes/bulan/style.min.css?ver=4.7.2' type='text/css' media='all' />
<style id='bulan-style-inline-css' type='text/css'>

			.site-header {
				background-image: url("http://www.lajornadazacatecas.com.mx/wp-content/uploads/2017/03/volaris.jpg");
				background-repeat: no-repeat;
				background-position: center;
				background-size: cover;
			}
			.site-header::after {
				content: "";
				display: block;
				width: 100%;
				height: 100%;
				background-color: rgba(204, 137, 0, 0.3);
				position: absolute;
				top: 0;
				left: 0;
				z-index: 0;
			}
</style>
<link rel='stylesheet' id='bulan-custom-fonts-css'  href='//fonts.googleapis.com/css?family=Crimson+Text%3Aregular%2Citalic%2C700%7COswald%3Aregular%2C700%26subset%3Dlatin%2C' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lajornadazacatecas.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lajornadazacatecas.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.lajornadazacatecas.com.mx/wp-content/themes/bulan/assets/js/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.lajornadazacatecas.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lajornadazacatecas.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lajornadazacatecas.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.lajornadazacatecas.com.mx/?p=132' />
<link rel="alternate" type="application/json+oembed" href="http://www.lajornadazacatecas.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajornadazacatecas.com.mx%2Farchives%2F132" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lajornadazacatecas.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajornadazacatecas.com.mx%2Farchives%2F132&#038;format=xml" />
<script type="text/javascript">
    (function() {
    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
    po.src = "//api.at.getsocial.io/widget/v1/gs_async.js?id=ec9116";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
    })();
    var GETSOCIAL_VERSION = "3.1.2";
</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #4f4f4f; }
</style>
</head>

<body class="post-template-default single single-post postid-132 single-format-standard custom-background has-custom-header has-featured-image layout-2c-l" itemscope itemtype="http://schema.org/Blog">

<div id="page" class="site">

	<div class="search-area">
		<div class="wide-container">
			<form role="search" method="get" class="searchform" action="http://www.lajornadazacatecas.com.mx/">
	<div>
		<input type="search" class="search-field field" placeholder="Press enter to search &hellip;" value="" name="s" title="Search for:" />
	</div>
</form>
		</div>
	</div>

	
<nav id="site-navigation" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

	<div class="wide-container">

		<div class="menu-wrapper"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25"><a href="http://www.lajornadazacatecas.com.mx">Home</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://www.lajornadazacatecas.com.mx/noticias">Noticias</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.lajornadazacatecas.com.mx/contactanos">Contactanos</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.lajornadazacatecas.com.mx/sobre-cookies">Sobre Cookies</a></li>
</ul></div>
					<span class="search-toggle">
				<i class="fa fa-search"></i>
			</span>
		
	</div>

</nav><!-- #site-navigation -->

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="site-branding">
			<div class="wide-container">
							</div>
		</div>

	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="wide-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main" class="content">

			
				<article id="post-132" class="post-132 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized no-sticky entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<header class="entry-header">

							
					<time class="published" datetime="2017-03-23T14:00:47+00:00" itemprop="datePublished">March 23, 2017</time>
		
		<h1 class="entry-title" itemprop="headline">La solución ahí está</h1>
	</header><!-- .entry-header -->

	
	<div class="entry-content" itemprop="articleBody">

		<p>El día de ayer, al estar conduciendo cerca de las oficinas de <a href="http://www.viajacompara.com/aerolinea/volaris/index.html"><strong>Volaris</strong></a>, escuché un reporte sobre unas recomendaciones del Primer Ministro chino para los países en vías de desarrollo, para salir de su condición de miseria y tener oportunidad de convertirse algún día en países de primer mundo o algo parecido.</p>
<p>La primera recomendación otorgada por el primer ministro chino es instituir en los márgenes de la ley la pena de muerte a criminales comprobados, algo que haría que los criminales de talla mediana, pequeña y alta piensen mucho mejor al momento de tomar la decisión de ser criminales.</p>
<p>México siempre ha sido muy ligero en cuanto a sus políticas de justicia, en gran medida debido a que sus gobernantes y las personas que se encuentran hasta arriba de la escalera se encuentran en posiciones altas también en las jerarquías y naturalmente protegen sus intereses.</p>
<p>A su vez, uno de los grandes obstáculos de la pena de muerte en México se debe a que es bien sabido que los sistemas judiciales en nuestro país no son competentes y altamente corruptibles, lo que causa múltiples injuticias, debido a que aquí los individuos acaudalados están por encima de la ley y la ley no está por encima de ellos, como sucede en cualquier país donde reine la civilización.</p>
<p>Al ser esto así, los criminales en México no tienen ningún tipo de temor por la ley y mucho menos respeto ante la nación, ya que una nación donde la ley no manda es una nación pirata, que ni siquiera debería de entrar dentro del término nación.</p>
<p>Otra recomendación del Primer Ministro chino a las naciones como México es el recortar un 80% el salario de los políticos, cuyos sueldos son los más altos del mundo, haciendo de alguien que entra a un puesto político modesto un billonario, al cabo de tan solo unos meses.</p>
<p>Nada más hace falta echar un vistazo a la cámara de diputados para ver cuántos de estos atienden a las sesiones y nos daremos cuenta de que es una burla su comportamiento irresponsable, ya que la mayoría de los asientos se encuentran vacíos.</p>
<p>Según el ministro chino, los políticos deben de entender que son servidores del pueblo y no reyes explotadores de la gente común y corriente, como creen aquí en México.</p>
<p>Cuántos casos no hemos visto en nuestro país de individuos de humildes orígenes que llegan al poder y terminan teniendo las fortunas más grandes en América Latina, mientras que sus semejantes no tienen para la canasta básica.</p>
<p>El otro punto de recomendación del ministro chino es que se quintuplique el presupuesto en educación en el país, para crear individuos capaces a alta escala en la nación y no personas sin ningún tipo de habilidades ni educación. La falta de formación educativa en una sociedad es la semilla perfecta para cultivar criminales.</p>
<p>La solución ahí está.</p>
		
	</div>

	<footer class="entry-footer">

		
	</footer>

	<div class="jetpack-share-like">
					</div>

</article><!-- #post-## -->

				
				
		<div class="related-posts">
			<h3>Related Posts</h3>
			<ul>
									<li>
													<a class="thumbnail-link" href="http://www.lajornadazacatecas.com.mx/archives/125"><img width="628" height="329" src="http://www.lajornadazacatecas.com.mx/wp-content/uploads/2017/03/curaciones-de-heridas.jpg" class="related-thumbnail wp-post-image" alt="La cirugía de cataratas" srcset="http://www.lajornadazacatecas.com.mx/wp-content/uploads/2017/03/curaciones-de-heridas.jpg 630w, http://www.lajornadazacatecas.com.mx/wp-content/uploads/2017/03/curaciones-de-heridas-300x157.jpg 300w" sizes="(max-width: 628px) 100vw, 628px" itemprop="image" /></a>
												<h2 class="entry-title"><a href="http://www.lajornadazacatecas.com.mx/archives/125" rel="bookmark">La cirugía de cataratas</a></h2>						<time class="published" datetime="2017-03-13T13:19:20+00:00">March 13, 2017</time>
					</li>
									<li>
													<a class="thumbnail-link" href="http://www.lajornadazacatecas.com.mx/archives/119"><img width="628" height="419" src="http://www.lajornadazacatecas.com.mx/wp-content/uploads/2017/01/maxresdefault_1-1024x683.jpg" class="related-thumbnail wp-post-image" alt="El discurso" srcset="http://www.lajornadazacatecas.com.mx/wp-content/uploads/2017/01/maxresdefault_1-1024x683.jpg 1024w, http://www.lajornadazacatecas.com.mx/wp-content/uploads/2017/01/maxresdefault_1-300x200.jpg 300w, http://www.lajornadazacatecas.com.mx/wp-content/uploads/2017/01/maxresdefault_1-768x513.jpg 768w" sizes="(max-width: 628px) 100vw, 628px" itemprop="image" /></a>
												<h2 class="entry-title"><a href="http://www.lajornadazacatecas.com.mx/archives/119" rel="bookmark">El discurso</a></h2>						<time class="published" datetime="2017-01-15T18:12:56+00:00">January 15, 2017</time>
					</li>
									<li>
													<a class="thumbnail-link" href="http://www.lajornadazacatecas.com.mx/archives/113"><img width="628" height="425" src="http://www.lajornadazacatecas.com.mx/wp-content/uploads/2016/12/shiite-1024x693.jpg" class="related-thumbnail wp-post-image" alt="Hijos de la ingratitud" srcset="http://www.lajornadazacatecas.com.mx/wp-content/uploads/2016/12/shiite-1024x693.jpg 1024w, http://www.lajornadazacatecas.com.mx/wp-content/uploads/2016/12/shiite-300x203.jpg 300w, http://www.lajornadazacatecas.com.mx/wp-content/uploads/2016/12/shiite-768x520.jpg 768w, http://www.lajornadazacatecas.com.mx/wp-content/uploads/2016/12/shiite.jpg 1600w" sizes="(max-width: 628px) 100vw, 628px" itemprop="image" /></a>
												<h2 class="entry-title"><a href="http://www.lajornadazacatecas.com.mx/archives/113" rel="bookmark">Hijos de la ingratitud</a></h2>						<time class="published" datetime="2017-01-01T17:43:32+00:00">January 1, 2017</time>
					</li>
							</ul>
		</div>

	
				
				
	<div class="loop-nav">
		<div class="prev">Previous: <a href="http://www.lajornadazacatecas.com.mx/archives/125" rel="prev">La cirugía de cataratas</a></div>			</div><!-- .loop-nav -->


			
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="search-2" class="widget widget_search"><h3 class="widget-title">Busqueda</h3><form role="search" method="get" class="searchform" action="http://www.lajornadazacatecas.com.mx/">
	<div>
		<input type="search" class="search-field field" placeholder="Press enter to search &hellip;" value="" name="s" title="Search for:" />
	</div>
</form>
</aside><aside id="pages-3" class="widget widget_pages"><h3 class="widget-title">Paginas</h3>		<ul>
			<li class="page_item page-item-8"><a href="http://www.lajornadazacatecas.com.mx/contactanos">Contactanos</a></li>
<li class="page_item page-item-5"><a href="http://www.lajornadazacatecas.com.mx/noticias">Noticias</a></li>
<li class="page_item page-item-11"><a href="http://www.lajornadazacatecas.com.mx/sobre-cookies">Sobre Cookies</a></li>
		</ul>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Posts</h3>		<ul>
					<li>
				<a href="http://www.lajornadazacatecas.com.mx/archives/132">La solución ahí está</a>
						</li>
					<li>
				<a href="http://www.lajornadazacatecas.com.mx/archives/125">La cirugía de cataratas</a>
						</li>
					<li>
				<a href="http://www.lajornadazacatecas.com.mx/archives/119">El discurso</a>
						</li>
					<li>
				<a href="http://www.lajornadazacatecas.com.mx/archives/113">Hijos de la ingratitud</a>
						</li>
					<li>
				<a href="http://www.lajornadazacatecas.com.mx/archives/108">Los últimos días de un año crítico</a>
						</li>
				</ul>
		</aside>		<aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivo</h3>		<ul>
			<li><a href='http://www.lajornadazacatecas.com.mx/archives/date/2017/03'>March 2017</a></li>
	<li><a href='http://www.lajornadazacatecas.com.mx/archives/date/2017/01'>January 2017</a></li>
	<li><a href='http://www.lajornadazacatecas.com.mx/archives/date/2016/12'>December 2016</a></li>
	<li><a href='http://www.lajornadazacatecas.com.mx/archives/date/2016/11'>November 2016</a></li>
	<li><a href='http://www.lajornadazacatecas.com.mx/archives/date/2016/09'>September 2016</a></li>
	<li><a href='http://www.lajornadazacatecas.com.mx/archives/date/2016/08'>August 2016</a></li>
	<li><a href='http://www.lajornadazacatecas.com.mx/archives/date/2016/07'>July 2016</a></li>
	<li><a href='http://www.lajornadazacatecas.com.mx/archives/date/2016/06'>June 2016</a></li>
	<li><a href='http://www.lajornadazacatecas.com.mx/archives/date/2016/05'>May 2016</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categorias</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.lajornadazacatecas.com.mx/archives/category/uncategorized" >Uncategorized</a>
</li>
		</ul>
</aside><aside id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>March 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.lajornadazacatecas.com.mx/archives/date/2017/01">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td><a href="http://www.lajornadazacatecas.com.mx/archives/date/2017/03/13" aria-label="Posts published on March 13, 2017">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td><a href="http://www.lajornadazacatecas.com.mx/archives/date/2017/03/23" aria-label="Posts published on March 23, 2017">23</a></td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td id="today">28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></div><!-- #secondary -->
		</div><!-- .wide-container -->
	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="wide-container">

			<div class="site-info">
				<p class="copyright">© Copyright 2016 Derechos Reservados</p>			</div><!-- .site-info -->

			<div class="social-links"><a href="http://www.twitter.com"><i class="fa fa-twitter"></i></a><a href="http://www.facebook.com"><i class="fa fa-facebook"></i></a><a href="http://www.plus.google.com"><i class="fa fa-google-plus"></i></a><a href="http://www.linkedin.com"><i class="fa fa-linkedin"></i></a></div>
		</div>
	</footer><!-- #colophon -->

</div><!-- #page -->

<script type='text/javascript' src='http://www.lajornadazacatecas.com.mx/wp-content/themes/bulan/assets/js/bulan.min.js'></script>
<script type='text/javascript' src='http://www.lajornadazacatecas.com.mx/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

</body>
</html>
